<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Gerbang Tol Karang Tengah Dibongkar April 2017</title>
<meta name="description" content="Agar dapat mengurai macet di ruas jalan tol itu" />
<meta name="news_keywords" content="Gerbang Tol Karang Tengah, Badan Pengelola Jalan Tol (BPJT), mengatasi kemacetan">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://bisnis.news.viva.co.id/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017" />
<meta property="og:title" content="Gerbang Tol Karang Tengah Dibongkar April 2017" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2016/03/27/373512_lonjakan-arus-balik-sudah-tampak-di-gerbang-tol-cikarut_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Agar dapat mengurai macet di ruas jalan tol itu." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Agar dapat mengurai macet di ruas jalan tol itu." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2016/03/27/373512_lonjakan-arus-balik-sudah-tampak-di-gerbang-tol-cikarut_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017" />
		<link rel="canonical" href="http://bisnis.news.viva.co.id/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODcyNzE3Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Bottomframe', [975, 40], 'div-gpt-ad-1453190651781-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Centerbelt', [663, 100], 'div-gpt-ad-1453190651781-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Leaderboard', [728, 90], 'div-gpt-ad-1453190651781-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-R1', [300, 250], 'div-gpt-ad-1453190651781-12').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-R2', [300, 250], 'div-gpt-ad-1453190651781-13').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-R4', [300, 250], 'div-gpt-ad-1453190651781-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Bisnis-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453190651781-19').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Skin-Left', [160, 600], 'div-gpt-ad-1453190651781-20').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Skin-Right', [160, 600], 'div-gpt-ad-1453190651781-21').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bisnis-Skyscraper', [120, 600], 'div-gpt-ad-1453190651781-22').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Bisnis-Belt-Banner', [663, 100], 'div-gpt-ad-1455096304507-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453190651781-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453190651781-20") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453190651781-21") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
        /*if (event.slot.getSlotElementId() == "div-gpt-ad-1453190651781-5") {
            if(event.isEmpty){
                $('#portlet-leaderboard').remove();
                $('.headergap').remove();
            }
        else{    
            $('.headergap').css('height' , '160px');
            alert("wew");
        }
        }*/
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Bisnis-Leaderboard -->
<div id='div-gpt-ad-1453190651781-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 19 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/bisnis">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
      
      <!-- /11225321/Bisnis-Skin-Left -->
<div id='div-gpt-ad-1453190651781-20' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-20'); });
</script>
</div>     
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">   
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
    <!-- /11225321/Bisnis-Skin-Right -->
<div id='div-gpt-ad-1453190651781-21' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-21'); });
</script>
</div>

    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					BISNIS				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Gerbang Tol Karang Tengah Dibongkar April 2017</h1></div>
				
				<div class="summary">Agar dapat mengurai macet di ruas jalan tol itu.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 19 Januari 2017 | 15:11 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Raden Jihad Akbar</b>,&nbsp;<b>Anissa Maulida (Tangerang)</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/03/27/373512_lonjakan-arus-balik-sudah-tampak-di-gerbang-tol-cikarut_663_382.jpg" alt="Gerbang Tol Karang Tengah Dibongkar April 2017"/>
				</div>
				<div class="photodesc">Ilustrasi kemacetan di gerbang tol<b>&nbsp;(Twitter @TMCPoldaMetro)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Bisnis-Skyscraper -->
<div id='div-gpt-ad-1453190651781-22' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-22'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Gerbang tol Karang Tengah yang selama ini yang diduga menjadi biang kemacetan selama ini, pada April mendatang dipastikan akan dibongkar. </p>

<p>Direktur Pembangunan Jalan Ditjen Bina Marga, Kementerian PUPR, Achmad Gani Ghazali Akman menjelaskan, selain mengurangi angka kemacetan, langkah ini dilakukan untuk integrasi jalan tol Jakarta, Merak dan Surabaya.</p>

<p>"Gerbang tol Karang Tengah April ini tetap akan dibongkar, tidak akan PHP (pemberi harapan palsu) lagi, pokoknya jadi dibongkar. Nanti akan ada dua sampai empat lajur tol. Kalau semua rencana integrasinya ini siap dilaksanakan," kata dia saat ditemui di Karawaci Kabupaten Tangerang, Kamis 19 Januari 2017.</p>

<p>Dalam kesempatan yang sama,  Direktur Teknik dan Operasi PT Marga Mandalasakti (MMS) Sunarto Sastrowiyoto mengatakan, secara teknis pembongkaran gerbang tol tersebut akan melibatkan banyak pihak. Termasuk salah satunya PT Jasa Marga. </p>

<p>"Sebab, nanti akan banyak gerbang tol yang diaktifkan kembali atau berpindah ke akses keluar tol. Terutama untuk wilayah tol yang dikelola Jasamarga."</p>

<p>Untuk PT MMS sendiri, setelah gerbang tol Karang Tengah ditutup, maka antara tol dari wilayah Karang Tengah ke Cikupa akan dikenakan satu tarif saja. Hal ini tentu saja akan disesuaikan dengan penyesuaian tarif tol.</p>

<p>"Tapi memang terlepas dari itu, memang akan ada rencana kenaikan tarif per dua tahun sekali. Mengenai berapa nominalnya, itu ketetapan dari pemerintah melalui BPJT (Badan Pengatur Jalan Tol),"  kata  Sunarto.</p>

<p>Gerbang tol Cikupa akan ditambah empat gardu lagi. Sehingga, pengambilan tiket kendaraan dari arah Kebon Jeruk tujuan Merak, akan dilakukan di Cikupa. Kemudian pembayaran dilakukan di gerbang tol terakhir.</p>

<p>"Begitu sebaliknya, sistem ini akan lebih dimatangkan lagi dengan Jasa Marga," katanya. (adi)</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Gerbang-Tol-Karang-Tengah">Gerbang Tol Karang Tengah</a></li>
							<li><a href="http://www.viva.co.id/tag/Badan-Pengelola-Jalan-Tol-BPJT">Badan Pengelola Jalan Tol (BPJT)</a></li>
							<li><a href="http://www.viva.co.id/tag/mengatasi-kemacetan_140613">mengatasi kemacetan</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://bisnis.news.viva.co.id/news/read/872717-gerbang-tol-karang-tengah-dibongkar-april-2017-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Bisnis-Belt-Banner -->
<div id='div-gpt-ad-1455096304507-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455096304507-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/867027-demo-grabbike-jalan-rasuna-said-ke-setiabudi-ditutup">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/02/04/363678_grabbike_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/02/04/363678_grabbike_325_183.jpg" alt="Demo GrabBike, Jalan Rasuna Said ke Setiabudi Ditutup" />
														
							</div>
							<h2 itemprop="name">Demo GrabBike, Jalan Rasuna Said ke Setiabudi Ditutup</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/865768-malam-ini-80-ribu-kendaraan-mulai-masuki-jakarta">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/01/58691e8a8edb2-kakorlantas-sidak-arus-balik-liburan-tahun-baru-di-tol-cikarang-utama_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/01/58691e8a8edb2-kakorlantas-sidak-arus-balik-liburan-tahun-baru-di-tol-cikarang-utama_325_183.jpg" alt="Malam Ini, 80 Ribu Kendaraan Mulai Masuki Jakarta" />
														
							</div>
							<h2 itemprop="name">Malam Ini, 80 Ribu Kendaraan Mulai Masuki Jakarta</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/864071-kemendagri-kritisi-pergub-erp">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/02/5840d181bc7e2-kemacetan-di-kebon-sirih-terkait-aksi-212-jakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/02/5840d181bc7e2-kemacetan-di-kebon-sirih-terkait-aksi-212-jakarta_325_183.jpg" alt="Kemendagri Kritisi Pergub ERP" />
														
							</div>
							<h2 itemprop="name">Kemendagri Kritisi Pergub ERP</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/855578-ada-parade-di-hi-ini-pengalihan-lalu-lintasnya">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/04/22/309322_pengalihan-arus-kaa_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/04/22/309322_pengalihan-arus-kaa_325_183.jpg" alt="Ada Parade di HI, Ini Pengalihan Lalu Lintasnya" />
							</div>
							<h2 itemprop="name">Ada Parade di HI, Ini Pengalihan Lalu Lintasnya</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/849625-hujan-deras-cinere-dilanda-banjir-dan-tanah-longsor">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/18/582ef94a79e54-banjir-di-cinere_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/18/582ef94a79e54-banjir-di-cinere_325_183.jpg" alt="Hujan Deras, Cinere Dilanda Banjir dan Tanah Longsor" />
							</div>
							<h2 itemprop="name">Hujan Deras, Cinere Dilanda Banjir dan Tanah Longsor</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/847289-kecelakaan-di-tol-cibubur-cimanggis-arah-ke-cawang-macet">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/14/5828f7a5876f2-imbas-penanganan-kecelakaan-tol-cimanggis-arah-ke-cawang-lalin-padat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/14/5828f7a5876f2-imbas-penanganan-kecelakaan-tol-cimanggis-arah-ke-cawang-lalin-padat_325_183.jpg" alt="Kecelakaan di Tol Cibubur, Cimanggis Arah ke Cawang Macet" />
							</div>
							<h2 itemprop="name">Kecelakaan di Tol Cibubur, Cimanggis Arah ke Cawang Macet</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17518-aksi-unjuk-rasa-pekerja-jict/155109">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Aksi Unjuk Rasa Pekerja JICT" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880a1c9a5bba-pekerja-jict-desak-bpk-audit-perpanjangan-kontrak-jict_325_183.jpg" alt="Aksi Unjuk Rasa Pekerja JICT" />
				</div>
				<h2>Aksi Unjuk Rasa Pekerja JICT</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17505-terdapat-sepuluh-lebih-pengaman-pada-uang-kertas-rupiah/155053">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Terdapat Sepuluh Lebih Pengaman Pada Uang Kertas Rupiah" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/18/587f4643c131b-peruri-tunjukkan-pengamanan-pada-uang-rupiah_325_183.jpg" alt="Terdapat Sepuluh Lebih Pengaman Pada Uang Kertas Rupiah" />
				</div>
				<h2>Terdapat Sepuluh Lebih Pengaman Pada Uang Kertas Rupiah</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17498-hari-ini-ihsg-ditutup-melemah/155024">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Hari ini IHSG Ditutup Melemah" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/17/587df7d23e18c-ihsg-ditutup-melemah_325_183.jpg" alt="Hari ini IHSG Ditutup Melemah" />
				</div>
				<h2>Hari ini IHSG Ditutup Melemah</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://bisnis.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Bisnis-R1 -->
<div id='div-gpt-ad-1453190651781-12' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-12'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/bisnis" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="/news/read/872447-dirut-garuda-tak-tahu-menahu-soal-skandal-suap-rolls-royce">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/01/02/287879_dirut-garuda-indonesia-arif-wibowo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/01/02/287879_dirut-garuda-indonesia-arif-wibowo_325_183.jpg" alt="Dirut Garuda Tak Tahu-Menahu Soal Skandal Suap Rolls Royce" />
				</div>
				<span itemprop="name" class="title"><h3>Dirut Garuda Tak Tahu-Menahu Soal Skandal Suap Rolls Royce</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/872158-cara-berpikir-yang-membuat-orang-kaya-makin-kaya">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2012/02/28/145545_ilustrasi-orang-kaya-dan-sukses_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2012/02/28/145545_ilustrasi-orang-kaya-dan-sukses_325_183.jpg" alt="Cara Berpikir yang Membuat Orang Kaya Makin Kaya" />
				</div>
				<span itemprop="name" class="title"><h3>Cara Berpikir yang Membuat Orang Kaya Makin Kaya</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/872669-ini-penjelasan-garuda-soal-dugaan-suap-rolls-royce">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/12/11/284606_pesawat-garuda-indonesia_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/12/11/284606_pesawat-garuda-indonesia_325_183.jpg" alt="Ini Penjelasan Garuda Soal Dugaan Suap Rolls-Royce" />
				</div>
				<span itemprop="name" class="title"><h3>Ini Penjelasan Garuda Soal Dugaan Suap Rolls-Royce</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/872661-cerita-marie-muhammad-jual-mobil-demi-didik-jajaran-kemenkeu">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880628cbb7a8-erry-riana-hardjapamengkas-pojok-kanan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880628cbb7a8-erry-riana-hardjapamengkas-pojok-kanan_325_183.jpg" alt="Cerita Marie Muhammad Jual Mobil Demi Didik Jajaran Kemenkeu" />
				</div>
				<span itemprop="name" class="title"><h3>Cerita Marie Muhammad Jual Mobil Demi Didik Jajaran Kemenkeu</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/872333-tips-jitu-agar-elektronik-rumah-hemat-listrik-nbsp">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/18/587f54e72c4b5-ilustrasi-alat-elektronik-di-rumah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/18/587f54e72c4b5-ilustrasi-alat-elektronik-di-rumah_325_183.jpg" alt="Tips Jitu Agar Elektronik Rumah Hemat Listrik&amp;nbsp;" />
				</div>
				<span itemprop="name" class="title"><h3>Tips Jitu Agar Elektronik Rumah Hemat Listrik&nbsp;</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-58802ee4a99fe_bukti-geologi-terbaru-misteri-pembangunan-sphinx-di-mesir.jpg" alt="Bukti Geologi Terbaru Misteri Pembangunan Sphinx di Mesir" /></div>
					<div itemprop="name" class="title"><h2>Bukti Geologi Terbaru Misteri Pembangunan Sphinx di Mesir</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-588038a75553f_heracleion-kota-luar-biasa-yang-tak-lagi-legenda.jpg" alt="Heracleion, Kota Luar Biasa yang Tak Lagi Legenda" /></div>
					<div itemprop="name" class="title"><h2>Heracleion, Kota Luar Biasa yang Tak Lagi Legenda</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-5880426ae0d9f_foto-duo-tukang-pisang-goreng-seksi-yang-bikin-heboh-dunia-maya.jpg" alt="FOTO: Duo Tukang Pisang Goreng Seksi yang Bikin Heboh Dunia Maya" /></div>
					<div itemprop="name" class="title"><h2>FOTO: Duo Tukang Pisang Goreng Seksi yang Bikin Heboh Dunia Maya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/18/hot-threads-587f3b9d5afda_penjelasan-sebenarnya-pesawat-dilarang-melintas-di-atas-masjidil-haram-dan-nabawi.jpg" alt="Penjelasan Sebenarnya Pesawat Dilarang Melintas Di Atas Masjidil Haram dan Nabaw" /></div>
					<div itemprop="name" class="title"><h2>Penjelasan Sebenarnya Pesawat Dilarang Melintas Di Atas Masjidil Haram dan Nabaw</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/berita-dalam-negeri.107/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-58805e12add10_ternyata-kekayaan-alam-indonesia-sudah-terkenal-sejak-zaman-fir-aun.jpg" alt="Ternyata Kekayaan Alam Indonesia Sudah Terkenal Sejak Zaman Fir’aun" /></div>
					<div itemprop="name" class="title"><h2>Ternyata Kekayaan Alam Indonesia Sudah Terkenal Sejak Zaman Fir’aun</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Bisnis-R2 -->
<div id='div-gpt-ad-1453190651781-13' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-13'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872804-mengintip-fesyen-sungjae-btob-yang-harganya-bikin-melongo">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880918c0dca1-intip-fesyen-sungjae-btob-yang-harganya-bikin-melongo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880918c0dca1-intip-fesyen-sungjae-btob-yang-harganya-bikin-melongo_325_183.jpg" alt="Mengintip Fesyen Sungjae BTOB yang Harganya Bikin Melongo" /></div>
					<div itemprop="name" class="title"><h2>Mengintip Fesyen Sungjae BTOB yang Harganya Bikin Melongo</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872795-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808f3c85883-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808f3c85883-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung_325_183.jpg" alt="Empat Fakta Miris Beruang Kurus di Kebun Binatang Bandung" /></div>
					<div itemprop="name" class="title"><h2>Empat Fakta Miris Beruang Kurus di Kebun Binatang Bandung</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872788-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808c4270b06-5-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808c4270b06-5-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja_325_183.jpg" alt="Filosofi Angsa Terbang yang Cocok Diterapkan di Dunia Kerja" /></div>
					<div itemprop="name" class="title"><h2>Filosofi Angsa Terbang yang Cocok Diterapkan di Dunia Kerja</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872793-triops-prasejarah-dihidupkan-kembali-berkat-hujan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808dd264f30-triops-prasejarah-dihidupkan-kembali-berkat-hujan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808dd264f30-triops-prasejarah-dihidupkan-kembali-berkat-hujan_325_183.jpg" alt="Triops Prasejarah Dihidupkan Kembali Berkat Hujan" /></div>
					<div itemprop="name" class="title"><h2>Triops Prasejarah Dihidupkan Kembali Berkat Hujan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872769-perjalanan-minion-bertemu-dengan-gru">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/588084cb2c6b9-perjalanan-minion-bertemu-dengan-gru_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/588084cb2c6b9-perjalanan-minion-bertemu-dengan-gru_325_183.jpg" alt="Perjalanan Minion Bertemu dengan Gru" /></div>
					<div itemprop="name" class="title"><h2>Perjalanan Minion Bertemu dengan Gru</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Bisnis-R4 -->
<div id='div-gpt-ad-1453190651781-15' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-15'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872357-saga-griezmann-ke-mu-dan-pemecahan-rekor-transfer-dunia">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" alt="Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872305-dari-finalis-liga-champions-kini-terancam-degradasi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" alt="Dari Finalis Liga Champions, Kini Terancam Degradasi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Dari Finalis Liga Champions, Kini Terancam Degradasi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872427-celta-vigo-permalukan-madrid-di-santiago-bernabeu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Celta Vigo Permalukan Madrid di Santiago Bernabeu" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Celta Vigo Permalukan Madrid di Santiago Bernabeu</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872268-6-penjualan-terburuk-inter-milan-sepanjang-sejarah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" alt="6 Penjualan Terburuk Inter Milan Sepanjang Sejarah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>6 Penjualan Terburuk Inter Milan Sepanjang Sejarah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/872495-kabareskrim-rizieq-tersangka-tinggal-tunggu-waktu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2008/09/30/54894_habib_rizieq_syihab_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2008/09/30/54894_habib_rizieq_syihab_325_183.jpg" alt="Kabareskrim: Rizieq Tersangka Tinggal Tunggu Waktu" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kabareskrim: Rizieq Tersangka Tinggal Tunggu Waktu</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/872860-kajati-jabar-sebut-habib-rizieq-sudah-tersangka">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/23/5835447a008e5-pimpinan-fpi-rizieq-shihab-di-bareskrim-polri-rabu-22-november-2016_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/23/5835447a008e5-pimpinan-fpi-rizieq-shihab-di-bareskrim-polri-rabu-22-november-2016_325_183.jpg" alt="Kajati Jabar Sebut Habib Rizieq Sudah Tersangka" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kajati Jabar Sebut Habib Rizieq Sudah Tersangka</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/872415-rolls-royce-terjerat-suap-penjualan-mesin-ke-garuda">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/05/31/207796_trent1000--salah-satu-mesin-buatan-rolls-royce_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/05/31/207796_trent1000--salah-satu-mesin-buatan-rolls-royce_325_183.jpg" alt="Rolls-Royce Terjerat Suap Penjualan Mesin ke Garuda" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Rolls-Royce Terjerat Suap Penjualan Mesin ke Garuda</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872220-klub-paling-sial-di-premier-league-musim-ini">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" alt="Klub Paling Sial di Premier League Musim Ini" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Klub Paling Sial di Premier League Musim Ini</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872461-eksodus-bintang-arema-fc-terus-berlanjut">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/05/31/574d0ad2b8faa-pemain-arema-cronus-raphael-maitimo-cetak-gol_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/05/31/574d0ad2b8faa-pemain-arema-cronus-raphael-maitimo-cetak-gol_325_183.jpg" alt="Eksodus Bintang Arema FC Terus Berlanjut" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Eksodus Bintang Arema FC Terus Berlanjut</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872457-hasil-lengkap-pertandingan-liverpool-menang-madrid-tumbang">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Bisnis-Bottomframe -->
<div id='div-gpt-ad-1453190651781-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453190651781-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>